<!doctype html>
<!--[if IE 6 ]>
<html lang="en-US" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>
<html lang="en-US" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>
<html lang="en-US" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="en-US" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-US" class="no-js"> <!--<![endif]-->
<head>
    <!-- Charset -->
    <meta charset="UTF-8">
    <!-- Mobile Specific Metas  -->
    <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
	    <!-- Pingback Url -->
    <link rel="pingback" href="http://www.zegabi.com/articles/xmlrpc.php">
	<title>More than 30,000 ethnic Amhara civilians yelling for help amid looming attack by OLF &#8211; Zegabi</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Zegabi &raquo; Feed" href="http://www.zegabi.com/articles/feed" />
<link rel="alternate" type="application/rss+xml" title="Zegabi &raquo; Comments Feed" href="http://www.zegabi.com/articles/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Zegabi &raquo; More than 30,000 ethnic Amhara civilians yelling for help amid looming attack by OLF Comments Feed" href="http://www.zegabi.com/articles/57170/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.zegabi.com\/articles\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sampression-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sampression-style-css'  href='http://www.zegabi.com/articles/wp-content/themes/sampression-lite/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://www.zegabi.com/articles/wp-json/" /><link rel="alternate" type="application/json" href="http://www.zegabi.com/articles/wp-json/wp/v2/posts/57170" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.zegabi.com/articles/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.zegabi.com/articles/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="http://www.zegabi.com/articles/57170" />
<link rel='shortlink' href='https://wp.me/p3XdaY-eS6' />
<link rel="alternate" type="application/json+oembed" href="http://www.zegabi.com/articles/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zegabi.com%2Farticles%2F57170" />
<link rel="alternate" type="text/xml+oembed" href="http://www.zegabi.com/articles/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.zegabi.com%2Farticles%2F57170&#038;format=xml" />
			<meta property="fb:pages" content="124740484341104" />
							<meta property="ia:markup_url" content="http://www.zegabi.com/articles/57170?ia_markup=1" />
				
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="More than 30,000 ethnic Amhara civilians yelling for help amid looming attack by OLF" />
<meta property="og:url" content="http://www.zegabi.com/articles/57170" />
<meta property="og:description" content="More than 30,000 ethnic Amhara civilians are yelling for help as the rebel Oromo Liberation Front (OLF) threatens their lives in Ethiopia’s Oromia Regional State. The civilians who were displaced f…" />
<meta property="article:published_time" content="2022-02-12T21:05:57+00:00" />
<meta property="article:modified_time" content="2022-02-12T21:05:57+00:00" />
<meta property="og:site_name" content="Zegabi" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="More than 30,000 ethnic Amhara civilians yelling for help amid looming attack by OLF" />
<meta name="twitter:image" content="http://www.zegabi.com/articles/wp-content/uploads/2022/02/Displaced-people.jpg?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

    <style type="text/css">
            </style>
	
<meta name="facebook-domain-verification" content="nc8h60x8aom3se3qp10pujllx6ogi3" />
</head>

<body class="post-template-default single single-post postid-57170 single-format-standard custom-background top">

<a class="skip-link screen-reader-text" href="#content-wrapper">Skip to content</a>

<header id="header">
	<div class="container">
		<div class="columns five">
							<div class="logo-txt">
					<h1 class="site-title" id="site-title">
						<a href="http://www.zegabi.com/articles/" title="Zegabi" rel="home">
							Zegabi						</a>
					</h1>
											<h2 id="site-description" class="site-description">						</h2>
									</div>
						</div>
		<div class="columns seven">
			<nav id="top-nav">
									<ul class="top-menu clearfix">
											</ul>
								</nav><!-- #top-nav-->
			<div id="top-nav-mobile">
			</div>
			<!-- #top-nav-mobile-->
			<div id="interaction-sec" class="clearfix">
				<ul class="sm-top">
									</ul>
				<!-- .sm-top -->
				<form method="get" class="search-form clearfix" action="http://www.zegabi.com/articles/">
	<label class="hidden">Search for:</label>
	<input type="text" value="" name="s" class="search-field text-field" placeholder="Search by Keyword"/>
	<button type="submit" class="search-submit"><span
				class="screen-reader-text"></span>
	</button>
</form>
			</div>
			<!-- #interaction-sec -->
		</div>
			</div>
</header>
<!-- #header -->
<div id="content-wrapper">
	<div class="container">


	<nav id="nav-above" class="post-navigation clearfix columns nine">
		<h3 class="assistive-text hidden">Post navigation</h3>
		<div class="nav-previous alignleft"><a href="http://www.zegabi.com/articles/57091" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></div>
		<div class="nav-next alignright"><a href="http://www.zegabi.com/articles/57200" rel="next">Next <span class="meta-nav">&rarr;</span></a></div>
	</nav><!-- #nav-above -->


	<section id="content" class="columns nine" role="main">

		<article class="post post-57170 type-post status-publish format-standard has-post-thumbnail hentry category-news-and-articles" id="post-57170">

							<div class="featured-img">
					<img width="275" height="183" src="http://www.zegabi.com/articles/wp-content/uploads/2022/02/Displaced-people.jpg" class="attachment-featured size-featured wp-post-image" alt="" loading="lazy" srcset="http://www.zegabi.com/articles/wp-content/uploads/2022/02/Displaced-people.jpg 275w, http://www.zegabi.com/articles/wp-content/uploads/2022/02/Displaced-people-220x146.jpg 220w" sizes="(max-width: 275px) 100vw, 275px" />				</div>
				<!-- .featured-img -->
			
			<header class="post-header">
				<h2 class="post-title">More than 30,000 ethnic Amhara civilians yelling for help amid looming attack by OLF</h2>
			</header>

			<div class="meta clearfix">

				<time class="col posted-on genericon-day" datetime="2011-09-28"><a href="http://www.zegabi.com/articles/date/2022/02" title="4:05 pm" rel="bookmark">February 12, 2022</a></time> 								<div class="post-author genericon-user col"><a class="url fn n" href="http://www.zegabi.com/articles/author/muluneh" title="View all posts by Zegabi.com">Zegabi.com</a></div>				<div class="cats genericon-category">
                    <a href="http://www.zegabi.com/articles/category/news-and-articles" rel="category tag">News and Articles</a>                </div>
				
				
			</div>
			<!-- .meta -->

			<div class="entry clearfix">
				<p>More than 30,000 ethnic Amhara civilians are yelling for help as the rebel Oromo Liberation Front (OLF) threatens their lives in Ethiopia’s Oromia Regional State.</p>
<p>The civilians who were displaced from east Wollega zone just because of identity have called the federal government to deploy the National Defense Forces and rescue their lives from imminent attacks of OLF troops.</p>
<p>The over 30,000 farming communities, currently living in open air in Gubuseye town in the same zone and region, said they are surrounded by rebel OLF troops.</p>
<p>The residents are worrying for their lives as the OLF troops have encircled and are readying to kill them.</p>
<p>Neither Ethiopia&#8217;s army nor the regional security forces are deployed despite the calls made by the civilians.</p>
<p>The OLF also called &#8220;Shene &#8221; troops have taken hostages of the civilians, denying them permission to leave to other parts of the country.</p>
<p>Meanwhile, the Ethiopian Orthodox Church Holy Synod Friday rejected the meeting with Addis Ababa City administration representatives with the leadership of deputy mayor, Jantirar Abay.</p>
<p>Patriarch of the Ethiopian Orthodox Church Abun Matias refused to talk with the representatives over ownership rights of the Garand Meskel Square, saying there was no prior arrangement to discuss with the representatives.</p>
<p>He said the meeting was supposed to be held with Adanech Abebie, mayor of the Addis Ababa city administration.</p>
<p>The meeting was already scheduled to take place on Friday. But the mayor did not make it due to a City council meeting which continued for a second day. And the meeting with the Holy Synod had to be cancelled.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-57170" class="share-facebook sd-button share-icon" href="http://www.zegabi.com/articles/57170?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-57170" class="share-linkedin sd-button share-icon" href="http://www.zegabi.com/articles/57170?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://www.zegabi.com/articles/57170?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			</div>
			<div id="comments">
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/57170#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.zegabi.com/articles/wp-login.php?redirect_to=http%3A%2F%2Fwww.zegabi.com%2Farticles%2F57170">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div>
<!-- #comments -->
		</article><!-- .post -->


	</section><!-- #content -->


<aside class="columns three sidebar sidebar-right">
			<section class="widget">
			<h3 class="widget-title">
				Most Popular</h3>
			<div class="widget-entry">
									<ul class="widget-popular-posts">
													<li>
								<a href="http://www.zegabi.com/articles/57697" title="Egypt opposes operation of Ethiopia’s mega-dam" rel="bookmark">
									Egypt opposes operation of Ethiopia’s mega-dam								</a>
							</li>
													<li>
								<a href="http://www.zegabi.com/articles/2872" title="Ethiopia plans to lease land to foreign investors despite human rights concerns" rel="bookmark">
									Ethiopia plans to lease land to foreign investors despite human rights concerns								</a>
							</li>
													<li>
								<a href="http://www.zegabi.com/articles/301" title="Kenya pushes licensed oil and gas explorers to speed up work" rel="bookmark">
									Kenya pushes licensed oil and gas explorers to speed up work								</a>
							</li>
													<li>
								<a href="http://www.zegabi.com/articles/300" title="Kenya tobacco firms lobby against WHO" rel="bookmark">
									Kenya tobacco firms lobby against WHO								</a>
							</li>
													<li>
								<a href="http://www.zegabi.com/articles/299" title="Somalia Deploys Government Soldiers in Captured Former al-Qaeda Stronghold" rel="bookmark">
									Somalia Deploys Government Soldiers in Captured Former al-Qaeda Stronghold								</a>
							</li>
											</ul>
							</div>
		</section><!--.widget-->
<!--
		<section class="widget">
			<h3 class="widget-title">
				Categories			</h3>
			<div class="widget-entry">

				<ul class="widget-categories">
						<li class="cat-item cat-item-4993"><a href="http://www.zegabi.com/articles/category/news-and-articles">News and Articles</a>
<ul class='children'>
	<li class="cat-item cat-item-44"><a href="http://www.zegabi.com/articles/category/news-and-articles/africa">Africa</a>
</li>
	<li class="cat-item cat-item-2872"><a href="http://www.zegabi.com/articles/category/news-and-articles/economy">Economy</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.zegabi.com/articles/category/news-and-articles/health">Health</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.zegabi.com/articles/category/news-and-articles/top-stories">Top Stories</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-2860"><a href="http://www.zegabi.com/articles/category/security-2">Security</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.zegabi.com/articles/category/sports">Sports</a>
</li>
	<li class="cat-item cat-item-409"><a href="http://www.zegabi.com/articles/category/technology">Technology</a>
</li>
	<li class="cat-item cat-item-1597"><a href="http://www.zegabi.com/articles/category/tourism-2">Tourism</a>
</li>
				</ul>
			</div>
		</section>
-->		
		<!--.widget -->
<!--
		<section class="widget">
			<h3 class="widget-title">
				Archive			</h3>
			<div class="widget-entry">
				<ul class="widget-categories">
						<li><a href='http://www.zegabi.com/articles/date/2022/02'>February 2022</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2022/01'>January 2022</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2021/12'>December 2021</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2021/10'>October 2021</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2019/10'>October 2019</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2019/09'>September 2019</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2019/05'>May 2019</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2018/12'>December 2018</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2018/08'>August 2018</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2018/05'>May 2018</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2016/11'>November 2016</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2016/10'>October 2016</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2016/09'>September 2016</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2016/08'>August 2016</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2016/07'>July 2016</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2016/06'>June 2016</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2016/05'>May 2016</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2016/04'>April 2016</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2016/03'>March 2016</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2016/02'>February 2016</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2016/01'>January 2016</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2015/12'>December 2015</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2015/11'>November 2015</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2015/10'>October 2015</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2015/09'>September 2015</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2015/08'>August 2015</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2015/04'>April 2015</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2015/03'>March 2015</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2015/02'>February 2015</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2015/01'>January 2015</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2014/12'>December 2014</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2014/11'>November 2014</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2014/10'>October 2014</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2014/09'>September 2014</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2014/08'>August 2014</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2014/07'>July 2014</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2014/06'>June 2014</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2014/05'>May 2014</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2014/04'>April 2014</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2014/03'>March 2014</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2014/02'>February 2014</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2014/01'>January 2014</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2013/12'>December 2013</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2013/11'>November 2013</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2013/10'>October 2013</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2013/09'>September 2013</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2013/08'>August 2013</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2013/07'>July 2013</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2013/05'>May 2013</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2013/04'>April 2013</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2013/02'>February 2013</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2012/12'>December 2012</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2012/11'>November 2012</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2012/10'>October 2012</a></li>
	<li><a href='http://www.zegabi.com/articles/date/2012/09'>September 2012</a></li>
				</ul>
			</div>
		</section>
-->		
		<!--.widget -->
  
	</aside>
<!--#sideba-->

</div>
</div>
<!-- #content-wrapper -->


<footer id="footer">
	<div class="container">
		<div class="columns twelve">
			        <div class="alignleft powered-wp">
			                    <div class="alignleft copyright">Zegabi &copy; 2022. All
                        Rights Reserved.
                    </div>
				<!--	Proudly powered by <a
                            href="https://wordpress.org/"
                            title="WordPress"
                            target="_blank">WordPress</a>
					 --
        </div>
        <div class="alignright credit">
			A theme by <a href="https://www.sampression.com/" target="_blank" title="Sampression">Sampression</a>
        </div>
					<div id="btn-top-wrapper">
				<a href="javascript:pageScroll('.top');" class="btn-top"></a>
			</div>
		</div>
	</div><!--.container-->
</footer><!--#footer-->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.zegabi.com\/articles\/57170":57170};
	</script>
				<script type='text/javascript' src='http://www.zegabi.com/articles/wp-content/themes/sampression-lite/lib/js/modernizr.custom.min.js?ver=2.6.2' id='sampression-modernizer-js'></script>
<script type='text/javascript' src='http://www.zegabi.com/articles/wp-content/themes/sampression-lite/lib/js/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' src='http://www.zegabi.com/articles/wp-content/themes/sampression-lite/lib/js/isotope.pkgd.min.js?ver=5.8.3' id='isotope-js'></script>
<script type='text/javascript' src='http://www.zegabi.com/articles/wp-content/themes/sampression-lite/lib/js/isotope.js?ver=5.8.3' id='isotope-init-js'></script>
<script type='text/javascript' src='http://www.zegabi.com/articles/wp-content/themes/sampression-lite/lib/js/scripts.js?ver=1.1' id='sampression-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.zegabi.com/articles/wp-content/themes/sampression-lite/lib/js/selectivizr.js?ver=1.0.2' id='sampression-selectivizr-js'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'58441012',post:'57170',tz:'-5',srv:'www.zegabi.com'} ]);
	_stq.push([ 'clickTrackerInit', '58441012', '57170' ]);
</script>
</body>
</html>